Skocz do zawartości


Zdjęcie
- - - - -

Znikający avatar


Najlepsza odpowiedź Ryo , 30 grudzień 2015 - 21:54

Jak macie wprowadzoną nazwę i serwer na którym gracie, to się nie dziwie. Odkąd jestem na tym forum, zawsze tak było. Przejdź do postu


  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1 MrBrownstone

MrBrownstone

    Ekspert

  • Members
  • PipPipPipPipPip
  • 383 postów
  • Serwer:PL4
Reputacja: 553

Napisano 30 grudzień 2015 - 17:11

Po skończonej edycji profilu avatar zawsze zmienia się na domyślny. Jest to denerwujące zwłaszcza dla tych, którzy często edytują profil. Myślę, że poprawienie tego nie jest trudne, a pomoże wielu osobom.


  • Owsik lubi to

#2 TheDerpciakPL

TheDerpciakPL

    Ekspert

  • Members
  • PipPipPipPipPip
  • 766 postów
Reputacja: 1011

Napisano 30 grudzień 2015 - 17:14

Ja nie mam takiego problemu, wydaje mi się, że to może być związane z przeglądarką, bo od kiedy korzystam z FireFox, a nie z Opery to mi profilowe nie znika.


                                                         signgif_ahxhrpq.gif


#3 MrBrownstone

MrBrownstone

    Ekspert

  • Members
  • PipPipPipPipPip
  • 383 postów
  • Serwer:PL4
Reputacja: 553

Napisano 30 grudzień 2015 - 17:16

Ja nie mam takiego problemu, wydaje mi się, że to może być związane z przeglądarką, bo od kiedy korzystam z FireFox, a nie z Opery to mi profilowe nie znika.

Ja korzystam z Chrome na telefonie. Na firefox'ie też znika.



#4 marcez

marcez

    Amator

  • Members
  • PipPip
  • 23 postów
  • Miejscowość:Kujawsko-Pomorskie :)
  • Serwer:PL5
  • Postać:marcez
  • Drużyna:TheMessengerS
Reputacja: 1

Napisano 30 grudzień 2015 - 17:17

Ja mam Firefoxa a też tak mam jak gruszka.


Jeżeli Ci pomogłem, daj like'a to nic nie kosztuje daje motywację. ;)

http://i.imgur.com/6hhwlbh.gif


#5 Reandra

Reandra

    Miłośnik forum

  • Members
  • PipPipPipPip
  • 227 postów
  • Miejscowość:Piaseczno - Gallifrey
  • Serwer:PL4
  • Postać:Reandra
  • Drużyna:PIERNIKOWA CHATKA
Reputacja: 441

Napisano 30 grudzień 2015 - 17:57

Ja mam Chrome na kompie i gdy tylko coś pogrzebię w ustawieniach, też zawsze znika mi profilowe. 


0_57a02_b1d3cbe5_S.png


#6 miluski

miluski

    Ekspert

  • Members
  • PipPipPipPipPip
  • 867 postów
  • Miejscowość:Kielce
  • Serwer:PL15
  • Postać:SZYBKIMAKS1
  • Drużyna:Brak
Reputacja: 371

Napisano 30 grudzień 2015 - 18:40

Mi to samo i na firefox i na chrome -_-



#7 malinovaPatrycja

malinovaPatrycja

    Member

  • Members
  • PipPipPipPipPip
  • 455 postów
Reputacja: 423

Napisano 30 grudzień 2015 - 19:05

Tak też czemu tego nie zgłosicie? :) problem może tkwić również w forum, a nie tylko w przeglądarce. Support nie tylko zajmuje się grą, lecz też forum. :P

IMG201612_anwxrrh.jpg


#8 Ryo

Ryo

    Znawca

  • Members
  • PipPipPip
  • 179 postów
Reputacja: 65

Napisano 30 grudzień 2015 - 21:54   Najlepsza odpowiedź

Jak macie wprowadzoną nazwę i serwer na którym gracie, to się nie dziwie. Odkąd jestem na tym forum, zawsze tak było.
  • michael007 lubi to




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych